How do you enable the "Disc number" column in the tag panel?

I'm having an issue with my Sansa clip not seeing Disc 1 and Disc 2 of two double cd's by the same artist. Everything else in the tags matches up, so someone said that they had to enable the "Discnumber" column and add it to the Tag Panel to get where they could tag files with the Disc Number. This maks sense to me, and I'm hoping it's the answer. Right now I have Disc 1 and Disc 2 in parentheses after the album title, but it's now showing up right on the Clip. Anyway, I'm hoping this does it. Thanks.