Explorer -> auf File -> Rechtsklick -> MP3Tag


#1

Hallo Leute,

ich habe mir die neuste Version 2.38 installiert.
Leider fehlt mir im Explorer-Kontextmenü der Eintrag "Mp3tag" für Auswahl (im Explorer -> auf File -> Rechtsklick -> MP3Tag) der einzelnen Files.

Bitte um Hilfe...

Vielen Dank im Voraus...

Gruß
Dino


#2

Welches Betriebssystem hast du?

Wurde die Option beim Installieren auch sicher aktiviert?


#3

ich habe Windows XP SP2.
Bei der Installation wurde die Option aktiviert.
Neuinstallation hat auch nicht geholfen...


#4

Hallo Dino,

hat sich das Problem inzwischen gelöst?

Viele Grüße,
Florian


#5

jetzt ist alles OK :slight_smile: