Leading zeros for track numbering setting?

Hi is there a discrete setting for making sure mp3tag uses leading zeros for track numbers when it does its work? I notice that when I did some other actions that it removed my leading zeros in wma files.

If not a discrete setting how would one create that action? Thanks -

You can use the Autonumbering Wizard via [Ctrl+K] or use an action Format value for the field TRACK with $num(%track%,2) as format string.