Zeilen-Grauschattierung funktioniert nicht (mehr)


#1

Wie stelle ich die Zeilen-Grauschattierung in der Fileansicht wieder her? Bei mir macht es keinen Unterschied, ob ich unter Tools/Options/General/ "Display grid lines at file view" einen Haken setze, oder den Haken wegnehme, in beiden Faellen sieht man keine Linien, nur wenn ich das Kaestchen ganz ausfuelle, sieht man leichte Linien, aber eben kein Grauschattierung. An meiner anderen Laptop-Installation von mp3-Tag funktioniert der 3-fach Toggle-Button komischerweise einwandfrei. Liegt das vielleicht an meiner Grafikkarte?


#2

Sorry, kann ich nicht sagen. Bisher hatte aber noch niemand Probleme mit dieser Option.

Evtl. hast Du aber auch den Kontrast auf Deinem Display so eingestellt, dass die Grauschattierung nur scheinbar nicht mehr angezeigt wird.


#3

Hallo KaeptnNuss

Diese Einstellung liegt garantiert an Windows.

Du wirst dieses Problem auch bei anderen Programmen haben, die eine solche Liste anzeigen (sofern die Software mit .Net oder so programmiert wurde).

Je nach Windows Version kann sich diese Einstellung an verschiedensten Orten befinden.

Schau in der Ansicht in der Systemsteuerung oder wie auch immer das unter Win XP und so hies.

Gruss,
KrasseChecker


#4

KrasseChecker: Du hattest recht, es lag an der Display Einstellung in der Systemsteuerung...Danke!!